<!doctype html><html lang="ru-RU"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link type="text/css" media="all" href="https://101god.ru/wp-content/cache/autoptimize/css/autoptimize_506056c60f5a1b50c7123a000f3afe40.css" rel="stylesheet" /><title>Сайт с краткими инструкциями к лекарствам, показаниям к применению, противопоказаниям и побочным эффектам</title><meta name="description" content="Сайт о здоровье, системной и профилактической медицине, экологии окружающего пространства и экологии души - душевном здоровье. Этот сайт - путь к активному долголетию."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://101god.ru/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="website" /><meta property="og:title" content="Сайт с краткими инструкциями к лекарствам, показаниям к применению, противопоказаниям и побочным эффектам" /><meta property="og:description" content="Сайт о здоровье, системной и профилактической медицине, экологии окружающего пространства и экологии души - душевном здоровье. Этот сайт - путь к активному долголетию." /><meta property="og:url" content="https://101god.ru/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Сайт о здоровье, системной и профилактической медицине, экологии окружающего пространства и экологии души - душевном здоровье. Этот сайт - путь к активному долголетию." /><meta name="twitter:title" content="Сайт с краткими инструкциями к лекарствам, показаниям к применению, противопоказаниям и побочным эффектам" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://101god.ru/#website","url":"https://101god.ru/","name":"","potentialAction":{"@type":"SearchAction","target":"https://101god.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://101god.ru/#webpage","url":"https://101god.ru/","inLanguage":"ru-RU","name":"\u0421\u0430\u0439\u0442 \u0441 \u043a\u0440\u0430\u0442\u043a\u0438\u043c\u0438 \u0438\u043d\u0441\u0442\u0440\u0443\u043a\u0446\u0438\u044f\u043c\u0438 \u043a \u043b\u0435\u043a\u0430\u0440\u0441\u0442\u0432\u0430\u043c, \u043f\u043e\u043a\u0430\u0437\u0430\u043d\u0438\u044f\u043c \u043a \u043f\u0440\u0438\u043c\u0435\u043d\u0435\u043d\u0438\u044e, \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u043f\u043e\u043a\u0430\u0437\u0430\u043d\u0438\u044f\u043c \u0438 \u043f\u043e\u0431\u043e\u0447\u043d\u044b\u043c \u044d\u0444\u0444\u0435\u043a\u0442\u0430\u043c","isPartOf":{"@id":"https://101god.ru/#website"},"datePublished":"2019-05-15T05:07:11+03:00","dateModified":"2019-05-16T08:15:45+03:00","description":"\u0421\u0430\u0439\u0442 \u043e \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435, \u0441\u0438\u0441\u0442\u0435\u043c\u043d\u043e\u0439 \u0438 \u043f\u0440\u043e\u0444\u0438\u043b\u0430\u043a\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u043c\u0435\u0434\u0438\u0446\u0438\u043d\u0435, \u044d\u043a\u043e\u043b\u043e\u0433\u0438\u0438 \u043e\u043a\u0440\u0443\u0436\u0430\u044e\u0449\u0435\u0433\u043e \u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u0441\u0442\u0432\u0430 \u0438 \u044d\u043a\u043e\u043b\u043e\u0433\u0438\u0438 \u0434\u0443\u0448\u0438 - \u0434\u0443\u0448\u0435\u0432\u043d\u043e\u043c \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435. \u042d\u0442\u043e\u0442 \u0441\u0430\u0439\u0442 - \u043f\u0443\u0442\u044c \u043a \u0430\u043a\u0442\u0438\u0432\u043d\u043e\u043c\u0443 \u0434\u043e\u043b\u0433\u043e\u043b\u0435\u0442\u0438\u044e."}]}</script> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://101god.ru/" /> <script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "","url" : "https:\/\/101god.ru"}</script> <script type="application/ld+json">{
				"@context": "https://schema.org",
				"@type": "WebSite",
				"url" : "https:\/\/101god.ru",
				"potentialAction": {
					"@type": "SearchAction",
					"target": "https:\/\/101god.ru\/?s={search_term_string}",
					"query-input": "required name=search_term_string"
				}
			}</script> <meta property="og:url" content="https://101god.ru/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="website" /><meta property="og:title" content="101 Год Жизни" /><meta property="og:description" content="" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="101 Год Жизни" /><meta name="twitter:description" content="" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='stylesheet' id='an_style-css'  href='https://101god.ru/wp-content/cache/autoptimize/css/autoptimize_single_b6e2469bf65ed6e2549996e4974ef688.css' type='text/css' media='all' /> <script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/qwtiFDyXJFP9IZIKGTSlXuEHJYNdNff79WebGyLEGe_oWKpGQfYlDTWbQfJtOrUkzKO2k2cLjh8XcbjNasWvjf2O3wTqchecfirGf1fHXEwSKYb3TWQhSZ9ZuwbzdU8tbzT01AO_w",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script type='text/javascript'>var append_link = {"read_more":" \u0438\u0441\u0442\u043e\u0447\u043d\u0438\u043a: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"","site_url":"https:\/\/101god.ru","always_link_site":"false"};</script> <script type='text/javascript' src='https://101god.ru/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/101god.ru\/wp-content\/themes\/bam\/assets\/css\/font-awesome.min.css","wbcr_clearfy-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Source%20Sans%20Pro:100,200,300,400,500,600,700,800,900,100i,200i,300i,400i,500i,600i,700i,800i,900i|Roboto%20Condensed:100,200,300,400,500,600,700,800,900,100i,200i,300i,400i,500i,600i,700i,800i,900i&subset=latin"};</script> <link rel='https://api.w.org/' href='https://101god.ru/wp-json/' /> <script type="text/javascript">window._se_plugin_version = '8.1.9';</script> <style type="text/css" id="custom-background-css">body.custom-background { background-image: url("https://101god.ru/wp-content/uploads/2019/11/3zi9avhfrsjumwfx3c9x6hu7dm8ftuvqys2bbonr-scaled.jpeg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }</style><link rel="icon" href="https://101god.ru/wp-content/uploads/2019/05/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://101god.ru/wp-content/uploads/2019/05/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://101god.ru/wp-content/uploads/2019/05/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://101god.ru/wp-content/uploads/2019/05/cropped-favicon-270x270.png" /></head><body class="home page-template-default page page-id-2531 custom-background boxed-layout right-sidebar one-container"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Перейти к содержимому</a><header id="masthead" class="site-header default-style"><div id="site-header-inner" class="clearfix container left-logo"><div class="site-branding"><div class="site-branding-inner"><div class="site-branding-text"><p class="site-title"><a href="https://101god.ru/" rel="home"></a></p></div></div></div></div><div class="th-header-image clearfix"><img src="https://101god.ru/wp-content/uploads/2019/11/cropped-partners-2-e1573917053376-1.jpg" height="417" width="1517" alt="" /></div><nav id="site-navigation" class="main-navigation"><div id="site-navigation-inner" class="container align-left show-search"><div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-2591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2591"><a href="https://101god.ru/preparaty">Препараты</a></li><li id="menu-item-2588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2588"><a href="https://101god.ru/zabolevaniya-i-bolezni">Заболевания</a></li><li id="menu-item-2596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2596"><a href="https://101god.ru/rasshifrovka-analizov">Анализы</a></li><li id="menu-item-2597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2597"><a href="https://101god.ru/ekstrennaya-pomoshch">Экстренная помощь</a></li><li id="menu-item-2589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2589"><a href="https://101god.ru/zhenschina">Женщина</a></li><li id="menu-item-2592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2592"><a href="https://101god.ru/muzhtchina">Мужчина</a></li><li id="menu-item-2590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2590"><a href="https://101god.ru/zdorovyj-obraz-zhizni">Здоровый образ жизни</a></li><li id="menu-item-2593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2593"><a href="https://101god.ru/pitanie">Питание</a></li></ul></div><div class="bam-search-button-icon"> <i class="fa fa-search" aria-hidden="true"></i></div><div class="bam-search-box-container"><div class="bam-search-box"></div></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i class="fa fa-bars"></i>Меню</button></div></nav><div class="mobile-dropdown"><nav class="mobile-navigation"><div class="menu-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2591"><a href="https://101god.ru/preparaty">Препараты</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2588"><a href="https://101god.ru/zabolevaniya-i-bolezni">Заболевания</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2596"><a href="https://101god.ru/rasshifrovka-analizov">Анализы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2597"><a href="https://101god.ru/ekstrennaya-pomoshch">Экстренная помощь</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2589"><a href="https://101god.ru/zhenschina">Женщина</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2592"><a href="https://101god.ru/muzhtchina">Мужчина</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2590"><a href="https://101god.ru/zdorovyj-obraz-zhizni">Здоровый образ жизни</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2593"><a href="https://101god.ru/pitanie">Питание</a></li></ul></div></nav></div><div class="bam-header-bg"></div></header><div id="content" class="site-content"><div class="container"><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-2531" class="post-2531 page type-page status-publish hentry"><header class="entry-header"><h1 class="page-entry-title entry-title">101 Год Жизни</h1></header><div class="entry-content"><p>Здравствуйте уважаемые посетители!</p><p>Данный сайт посвящен кратким инструкциям к лекарствам, показаниям к применению, противопоказаниям и побочным эффектам. Также здесь же будут размещаться ваши отзывы к лекарствам и оценки, насколько хорошо то или иное лекарство вам помогает.</p><p>Все мы знаем, что достижения современной медицины помогают нам жить, помогают лечиться и выздоравливать. Еще 100 лет назад не было лекарств в современном их понимании, были лишь народные средства. Жизнь людей тогда была короче, смертность &#8212; больше. Сейчас же, используя достижения медицины для нашего здоровья, мы можем меньше болеть, быстрее выздоравливать, дольше жить.</p><p>Конечно же, лекарства не являются панацеей от всех болезней. Мало того во многих случаях они служат для устранения лишь симптомов болезни, а не для лечения. Мы убеждены, что если вы заболели, то применять лекарства надо в самом крайнем случае. В первую очередь надо попробовать самостоятельно побороть болезнь, дать организму возможность устранить причину заболевания самостоятельно. Хотя здесь, конечно, надо оговориться, что это зависит от того, что это за болезнь &#8212; нельзя сравнивать насморк и рак, простую простуду и воспаление легких. Но в большинстве случаев наш организм может справиться с болезнью самостоятельно и надо ему давать эту возможность, иначе он совсем разленится и в дальнейшем будет требовать все больше и больше внимания к себе.</p><p>Здесь мы стараемся простым языком описать наше вИдение ситуации с лекарствами, болезнями и здоровьем человека. Все наши заметки готовятся и проходят проверку у профессиональных фармацевтов и врачей, все комментарии, которые вы будете оставлять будут модерироваться врачами. Мы понимаем, что касаемся очень деликатной темы &#8212; вашего здоровья и здоровья ваших близких. Это накладывает на нас дополнительную ответственность и мы постараемся не подвести ваше доверие.</p><p>Да, на сайте будет размещена реклама, но просим отнестись к ней с пониманием. Она позволяет нам развивать наш ресурс. И мы ни в коем случае не будем прибегать к каким-то скрытым рекламным технологиям, всю рекламу будем стараться держать на виду.</p><p>Надеемся также на вашу помощь в формировании содержания сайта. Нам очень важны ваши отзывы и ваш опыт применения тех или иных лекарств. Желаем вам крепкого здоровья и поменьше попадать на такие сайты, как наш, по нужде! 🙂</p></div></article><div id="comments" class="comments-area"><h2 class="comments-title"> Один комментарий к &ldquo;<span>101 Год Жизни</span>&rdquo;</h2><ol class="comment-list"><li id="comment-2227" class="comment even thread-even depth-1"><article id="div-comment-2227" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <b class="fn">Алексей</b><span class="says">:</span></div><div class="comment-metadata"> <a href="https://101god.ru#comment-2227"> <time datetime="2019-12-26T04:40:10+03:00"> 26.12.2019 в 04:40 </time> </a></div></footer><div class="comment-content"><p>Привет я Seo специалист с 5+ летним стажем работы в области seo. Крутое портфолио. +380660012209 Viber,Telegram</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2227' data-commentid="2227" data-postid="2531" data-belowelement="div-comment-2227" data-respondelement="respond" aria-label='Комментарий к записи Алексей'>Ответить</a></div></article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://101god.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label><textarea autocomplete="nope"  id="d53205ba84"  name="d53205ba84"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa0cb3d099199d071e10b3d9a51b0a1e" );document.getElementById("d53205ba84").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='2531' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></main></div><aside id="secondary" class="widget-area"><section id="searchwp_live_search-3" class="widget widget_searchwp_live_search"><h4 class="widget-title">Search</h4><form role="search" method="get" class="searchwp-live-search-widget-search-form" action=""> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search for..." value="" name="swpquery" data-swplive="true" data-swpengine="default" data-swpconfig="default" title="Search for..." autocomplete="off"> </label> <input type="submit" class="search-submit" value="Search"></form></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="yandex_rtb_R-A-475386-1"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-475386-1",
                renderTo: "yandex_rtb_R-A-475386-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank" rel="noopener noreferrer"><img src="//counter.yadro.ru/hit?t24.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число посетителей за'+
' сегодня" '+
'border="0" width="88" height="15"><\/a>')</script></div></section></aside></div></div><footer id="colophon" class="site-footer"><div class="footer-widget-area clearfix th-columns-3"><div class="container"><div class="footer-widget-area-inner"><div class="col column-1"></div><div class="col column-2"></div><div class="col column-3"></div></div></div></div><div class="site-info clearfix"><div class="container"><div class="copyright-container"> Авторские права &#169; 2020 <a href="https://101god.ru/" title="" ></a>.
 Работает на <a href="https://wordpress.org" target="_blank">WordPress</a> и <a href="https://themezhut.com/themes/bam/" target="_blank">Bam</a>.</div></div></div></footer></div><div id="DihqYdbLOtFn" class="weaCrCRWJZOG" style="background:#dddddd;max-width:720px;z-index:9999999; "></div> <script type="text/javascript">var anOptions ={"anOptionChoice":"1","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>\u041e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d AdBlock!<\/strong><\/p>\n<p>\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0434\u043e\u0431\u0430\u0432\u044c\u0442\u0435 <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> \u043a \u0432\u0430\u0448\u0435\u043c\u0443 \u0431\u0435\u043b\u043e\u043c\u0443 \u0441\u043f\u0438\u0441\u043a\u0443 \u0431\u043b\u043e\u043a\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u044f \u043e\u0431\u044a\u044f\u0432\u043b\u0435\u043d\u0438\u0439 \u0438\u043b\u0438 \u043e\u0442\u043a\u043b\u044e\u0447\u0438\u0442\u0435 \u043f\u0440\u043e\u0433\u0440\u0430\u043c\u043c\u043d\u043e\u0435 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u0435, \u0431\u043b\u043e\u043a\u0438\u0440\u0443\u044e\u0449\u0435\u0435 \u0440\u0435\u043a\u043b\u0430\u043c\u0443.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"weaCrCRWJZOG-default\">\n\t<h1 style=\"\">\u041e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d AdBlocker! \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043e\u0431\u0440\u0430\u0442\u0438\u0442\u0435 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435 \u043d\u0430 \u044d\u0442\u0443 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044e.<\/h1>\n\t<p>We've detected that you are using AdBlock Plus or some other adblocking software which is preventing the page from fully loading.<\/p>\n<p>\u0423 \u043d\u0430\u0441 \u043d\u0435\u0442 \u0431\u0430\u043d\u043d\u0435\u0440\u043e\u0432, \u0444\u043b\u044d\u0448\u0435\u0439, \u0430\u043d\u0438\u043c\u0430\u0446\u0438\u0438,\u043e\u0442\u0432\u0440\u0430\u0442\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0445 \u0437\u0432\u0443\u043a\u043e\u0432 \u0438\u043b\u0438 \u0432\u0441\u043f\u043b\u044b\u0432\u0430\u044e\u0449\u0438\u0445 \u043e\u0431\u044a\u044f\u0432\u043b\u0435\u043d\u0438\u0439. \u041c\u044b \u043d\u0435 \u0440\u0435\u0430\u043b\u0438\u0437\u043e\u0432\u0443\u0435\u043c \u044d\u0442\u0438 \u0442\u0438\u043f\u044b \u043d\u0430\u0434\u043e\u0435\u0434\u043b\u0438\u0432\u044b\u0445 \u043e\u0431\u044a\u044f\u0432\u043b\u0435\u043d\u0438\u0439!<\/p>\n<p>\u041d\u0430\u043c \u043d\u0443\u0436\u043d\u044b \u0434\u0435\u043d\u044c\u0433\u0438 \u0434\u043b\u044f \u043e\u0431\u0441\u043b\u0443\u0436\u0438\u0432\u0430\u043d\u0438\u044f \u0441\u0430\u0439\u0442\u0430, \u0438 \u043f\u043e\u0447\u0442\u0438 \u0432\u0441\u0435 \u043e\u043d\u0438 \u043f\u0440\u0438\u0445\u043e\u0434\u044f\u0442 \u043e\u0442 \u043d\u0430\u0448\u0435\u0439 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442-\u0440\u0435\u043a\u043b\u0430\u043c\u044b.<\/p>\n<p><strong>\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0434\u043e\u0431\u0430\u0432\u044c\u0442\u0435 <a title=\"\" href=\"https:\/\/101god.ru\" target=\"_blank\">101god.ru<\/a> \u043a \u0432\u0430\u0448\u0435\u043c\u0443 \u0431\u0435\u043b\u043e\u043c\u0443 \u0441\u043f\u0438\u0441\u043a\u0443 \u0431\u043b\u043e\u043a\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u044f \u043e\u0431\u044a\u044f\u0432\u043b\u0435\u043d\u0438\u0439 \u0438\u043b\u0438 \u043e\u0442\u043a\u043b\u044e\u0447\u0438\u0442\u0435 \u043f\u0440\u043e\u0433\u0440\u0430\u043c\u043c\u043d\u043e\u0435 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u0435, \u0431\u043b\u043e\u043a\u0438\u0440\u0443\u044e\u0449\u0435\u0435 \u0440\u0435\u043a\u043b\u0430\u043c\u0443.<strong><\/p>\n<\/div>\n<a class=\"close-modal close-weaCrCRWJZOG\">&#215;<\/a>"}</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div> <script type='text/javascript'>var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};</script> <script type='text/javascript'>var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/101god.ru\/wp-admin\/admin-ajax.php","origin_id":2531,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;</script> <script type='text/javascript'>var ajax_object = {"nonce":"635579038a","ajaxurl":"https:\/\/101god.ru\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" defer src="https://101god.ru/wp-content/cache/autoptimize/js/autoptimize_13b2d7ad7c7950fd2ce23f301d0c0b2b.js"></script></body></html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://101god.ru/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/101god-ru/index.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jan 9th, 2020 @ 9:48 am UTC -->
<!-- Cache File Generated In:       0.16563 seconds -->

<!-- Cache File Expires On:         Jan 16th, 2020 @ 9:48 am UTC -->
<!-- Cache File Auto-Rebuild On:    Jan 16th, 2020 @ 9:48 am UTC -->

<!-- Loaded via Cache On:    Jan 10th, 2020 @ 4:12 pm UTC -->
<!-- Loaded via Cache In:    0.00444 seconds -->